 
















<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.kimt.com/templates/AMP?contentID=574958462">
				
<link rel="canonical" href="https://www.kimt.com/content/national/574958462.html">

							

			
																															
										
			
			<title>Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas</title>

			<meta name="description" content="Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas">
			<meta property="og:url" content="https://www.kimt.com/content/national/574958462.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas" />
			<meta property="og:description" content="Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas" />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="KIMT News" />
			<meta property="fb:app_id" content="2071402786444827" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas">
			<meta name="twitter:description" content="Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas">
			<meta name="twitter:image" content="" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/FAV-ICON.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.kimt.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.kimt.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.kimt.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1217561442">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/kikmt.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.kimt">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/kikmt.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-14');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.kimt.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=2071402786444827';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'KIMT',
			          author: 'KIMT - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=574958462";_q+="&7=3150453";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=574958462";_qc+="&7=3150453";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=574958462&7=3150453&25=0&18=0.1508718257294006">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																			
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																			
										        <!-- NO CHILD: /deals -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /payments -->
					        																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /deals, /apps-test, /contest-scrape, /livestream, /newsletter, /payments, /search, /test] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																			
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																													
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local</a></li>
																																																									<li><a href="/news/iowa">Iowa</a></li>
																																																									<li><a href="/news/minnesota">Minnesota</a></li>
																																																									<li><a href="/news/national-livestream">National News Livestream</a></li>
																																																									<li><a href="/news/protests">Minnesota Protests & Riots</a></li>
																																																									<li><a href="/news/coronavirus">Coronavirus Coverage</a></li>
																																																									<li><a href="/news/state-coronavirus">Statewide Coronavirus Cases</a></li>
																																																									<li><a href="/news/election">Election 2020</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																									<li><a href="/news/storm-coverage">Storm Coverage</a></li>
																																																																										<li><a href="http://www.kimt.com/news/national/?category=Health" target="_parent">National Health News</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																									<li><a href="/news/heart-health">Heart Health</a></li>
																																																																																											<li><a href="/news/traffic-reports">Traffic Maps & Cams</a></li>
																																																									<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																																									<li><a href="/news/ag-news">Ag News</a></li>
																																																																																																																							</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/forecast">Forecast</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/closings">Closings</a></li>
																																																									<li><a href="https://www.kimt.com/news/traffic-reports/" target="${subSection.target}">Traffic</a></li>
																																																									<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																																									<li><a href="/weather/weather-blog">StormTeam3 Weather Blog</a></li>
																																																																										<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																									<li><a href="/weather/weather-tours">StormTeam 3 Tour</a></li>
																																																									<li><a href="/weather/weather-news">US Wx News</a></li>
																																																									<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																									<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																									<li><a href="/weather/weather-app">Weather App</a></li>
																																																																				</ul>
						</li>
																																																																																																																																																																																																																																																																																																												
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/local-sports">Local Sports</a></li>
																																																									<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																										<li><a href="http://www.kimt.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																													<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																																									<li><a href="/sports/prep-football">Prep Football 2020</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/videos"><span>Videos</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Videos</a> -->
																																						<li><a href="https://www.kimt.com/videos/" target="_parent">On Demand</a></li>
																																																									<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																																									<li><a href="https://www.kimt.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/channel/UCgiFbHIm6SzfF_lo7d98jUg" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																								
																										<li class="has-children"><span><a href="/my-32"><span>My 3.2</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/my-32">My 3.2</a> -->
																																						<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																		</ul>
						</li>
																																																																																																																																							
																										<li class="has-children"><span><a href="/on-kimt"><span>On KIMT</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																						<li><a href="/on-kimt/contests">Contests</a></li>
																																																																										<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																																																									
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																									<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																									<li><a href="/about-us/history">History</a></li>
																																																									<li><a href="/about-us/kimt-careers">KIMT Careers</a></li>
																																																									<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="https://www.kimt.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																										
																										<li class="has-children"><span><a href="/community"><span>Community</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/community">Community</a> -->
																																						<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Nonprofit of the Month</a></li>
																																																									<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																																										<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																									<li><a href="/community/calendar">Community Calendar</a></li>
																																																									<li><a href="https://www.kimt.com/content/news/Meet-the-2019-20-KIMT-Scholastic-All-Stars-570776481.html" target="_parent">2019-20 Scholastic All-Stars</a></li>
																																																									<li><a href="/community/feeding-america">Feeding America</a></li>
																																																									<li><a href="/community/local-business">Local Business Directory</a></li>
																																																																				</ul>
						</li>
																									
																															<li><a href="https://deals.allenmediabroadcasting.com/kimt.html " target="_parent"><span>Deals</span></a></li>
																																					
																													
																													
																													
																													
																													
																																								
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/HEADER-LOGO.png" alt="KIMT Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/HEADER-LOGO2.png" alt="KIMT Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																					
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local</a></li>
																																																										<li><a href="/news/iowa">Iowa</a></li>
																																																										<li><a href="/news/minnesota">Minnesota</a></li>
																																																										<li><a href="/news/national-livestream">National News Livestream</a></li>
																																																										<li><a href="/news/protests">Minnesota Protests & Riots</a></li>
																																																										<li><a href="/news/coronavirus">Coronavirus Coverage</a></li>
																																																										<li><a href="/news/state-coronavirus">Statewide Coronavirus Cases</a></li>
																																																										<li><a href="/news/election">Election 2020</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																										<li><a href="/news/storm-coverage">Storm Coverage</a></li>
																																																																												<li><a href="http://www.kimt.com/news/national/?category=Health" target="_parent">National Health News</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																										<li><a href="/news/heart-health">Heart Health</a></li>
																																																																																														<li><a href="/news/traffic-reports">Traffic Maps & Cams</a></li>
																																																										<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																																										<li><a href="/news/ag-news">Ag News</a></li>
																																																																																																																														</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/forecast">Forecast</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/closings">Closings</a></li>
																																																										<li><a href="https://www.kimt.com/news/traffic-reports/" target="${subSection.target}">Traffic</a></li>
																																																										<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																																										<li><a href="/weather/weather-blog">StormTeam3 Weather Blog</a></li>
																																																																												<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																										<li><a href="/weather/weather-tours">StormTeam 3 Tour</a></li>
																																																										<li><a href="/weather/weather-news">US Wx News</a></li>
																																																										<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																										<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																										<li><a href="/weather/weather-app">Weather App</a></li>
																																																																								</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																											
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/local-sports">Local Sports</a></li>
																																																										<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																												<li><a href="http://www.kimt.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																																		<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																																										<li><a href="/sports/prep-football">Prep Football 2020</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/videos"><span>Videos</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Videos</a> -->
																																							<li><a href="https://www.kimt.com/videos/" target="_parent">On Demand</a></li>
																																																										<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																																										<li><a href="https://www.kimt.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/channel/UCgiFbHIm6SzfF_lo7d98jUg" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																															
																																	<li><a href="/my-32"><span>My 3.2</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/my-32">My 3.2</a> -->
																																							<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																				</ul>
							</li>
																																																																																																																																																											
																																	<li><a href="/on-kimt"><span>On KIMT</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																							<li><a href="/on-kimt/contests">Contests</a></li>
																																																																												<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																										<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																										<li><a href="/about-us/history">History</a></li>
																																																										<li><a href="/about-us/kimt-careers">KIMT Careers</a></li>
																																																										<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="https://www.kimt.com/newsletter/" target="${subSection.target}">Email Alerts</a></li>
																																																																												<li><a href="/about-us/our-apps">Our Apps</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																											
																																	<li><a href="/community"><span>Community</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/community">Community</a> -->
																																							<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Nonprofit of the Month</a></li>
																																																										<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																																												<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																										<li><a href="/community/calendar">Community Calendar</a></li>
																																																										<li><a href="https://www.kimt.com/content/news/Meet-the-2019-20-KIMT-Scholastic-All-Stars-570776481.html" target="_parent">2019-20 Scholastic All-Stars</a></li>
																																																										<li><a href="/community/feeding-america">Feeding America</a></li>
																																																										<li><a href="/community/local-business">Local Business Directory</a></li>
																																																																								</ul>
							</li>
																											
																																								<li><a href="https://deals.allenmediabroadcasting.com/kimt.html " target="_parent"><span>Deals</span></a></li>
																																												
																																																
																																																
																																																
																																																
																																																
																																	
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>




<!-- /30582678/HTV/KIMT/bouncex -->
<!-- $cms.hierarchyField("disableBounceX") -->

<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
																					
							
						 			
																
							
							
																					
							
						 			
																
							
							
																					
							
						 			
																
							
							
																					
							
						 			
																
						 			
																
						 			
																
						 			
																
							
							
																					
							
						 			
																
						 	 	

  

 	
	 	

  

 	
	 	

  

 	
	 	

  

 	
	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: false --> 
	
	
		
	 					
 	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
			
							<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX :  Special Weather Statement  <a href="/weather/alerts?c=0.5102341898037126"> View Alerts</a></div>
												</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																				
									
																		
																		
																		
																											<link rel="stylesheet" media="screen" href="https://www.kimt.com/includes/lightbox.css">	
									<script src="https://www.kimt.com/includes/lightbox.js"></script>	
									<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
									 event.preventDefault();
									 $(this).ekkoLightbox();
									   });
									 </script>		
	 									
	
									<div class="tr-section" id="article">
																			<div class="section-title title-before">
											<h1>Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
									</div>
																													<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																																																																							<img src="https://media.heartlandtv.com/designimages/STORY-IMAGE.jpg" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas</p>
																								<div class="article-posted">Posted: Jul 29, 2021 6:01 AM</div>
													<!-- Jul 29, 2021 6:01 AM || Jul 29, 2021 6:01 AM || LiveDate: Thu Jul 29 04:01:17 PDT 2021 -->
																										<div class="article-updated">Updated: Jul 29, 2021 6:01 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: olivertapia  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>(CNN) -- La imagen de júbilo de un atleta olímpico de pie en lo alto del podio después de salir victorioso en su disciplina con una medalla de oro entre los dientes es icónica.</p>
																																									
														<p>Ya lo hemos visto en numerosas ocasiones en los Juegos Olímpicos de Tokio 2020, en una gran cantidad de disciplinas.</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Juegos Olímpicos de Tokio 2020: resultados en vivo y las nuevas medallas olímpicas</p>
																																									
														<p>La cuenta oficial de Tokio 2020 incluso fue más lejos el domingo para tratar de recordarle a la gente que las medallas no son, de hecho, comestibles.</p>
																																									
														<p>Los medallistas de bronce Matteo Castaldo, Marco di Costanzo, Matteo Lodo y Giuseppe Vicino de Italia muerden sus medallas durante la ceremonia de entrega de medallas.</p>
																																									
														<p>"Solo queremos confirmar oficialmente que las medallas #Tokyo2020 no son comestibles", dijo.</p>
																																									
														<p>"Nuestras medallas están hechas de material reciclado de dispositivos electrónicos donados por el público japonés. Por lo tanto, no tienes que morderlas ... pero sabemos que aún lo harás".</p>
																																									
														<p>¿Pero por qué estos atletas victoriosos deciden celebrar su coronación pretendiendo darle un mordisco a sus medallas de oro?</p>
																																									
														<p>David Wallechinsky, miembro del Comité Ejecutivo de la Sociedad Internacional de Historiadores Olímpicos, le dijo a CNN en 2012 que probablemente sea un intento de satisfacer a los medios.</p>
																																									
														<p>"Se ha convertido en una obsesión para los fotógrafos", dice Wallechinsky, coautor de "The Complete Book of the Olympics". "Creo que lo ven como una toma icónica, como algo que probablemente puedas vender. No creo que sea algo que los atletas probablemente harían por su cuenta".</p>
																																									
														<p>La ciclista suiza Marlen Reusser posa para una fotografía y muerde su medalla de plata tras la contrarreloj individual femenina.</p>
																																									
														<p>Sin embargo, el fenómeno no es exclusivo de los Juegos Olímpicos.</p>
																																									
														<p>FOTOS | Latinos con medalla en los Juegos Olímpicos de Tokio</p>
																																									
														<p>La superestrella del tenis Rafael Nadal se ha hecho famoso por parecer que quiere arrancar un trozo de los trofeos que gana, en particular la Coupe des Mousquetaires, el trofeo masculino del Abierto de Francia, con el que se ha familiarizado tanto.</p>
																																									
														<p>Nadal muerde la Coupe des Mousquetaires tras la victoria en el Abierto de Francia.</p>
																																									
														<p>Un lugar seguro</p>
																																									
														<p>Los atletas victoriosos de todo el espectro olímpico han hecho todo lo posible para encontrar un lugar para sus medallas.</p>
																																									
														<p>Tom Daley, del equipo británico, quien ganó la competencia masculina de clavados sincronizados de 10 metros con su compañero Matty Lee el lunes, tejió una bolsa para mantener su medalla de oro a salvo mientras estaba en Tokio.</p>
																																									
														<p>Daley, quien se dedicó a tejer a ganchillo durante la pandemia de coronavirus, publicó en Instagram que había creado el soporte para "evitar que se raye".</p>
																																									
														<p>El ciclista esloveno Primoz Roglic, que ganó el oro en la contrarreloj individual masculina, admitió que la medalla en sí misma lo sorprendió.</p>
																																									
														<p>"En realidad, es algo bastante pesado, pero es hermoso. Estoy superorgulloso y feliz", dijo a los medios.</p>
																																									
														<p>En 2008, la futbolista del equipo de EE.UU. Christie Rampone le dijo al Tampa Bay Times que su colección de medallas estaba escondida entre las ollas y sartenes de su casa, ya que creía que serían los últimos lugares donde alguien podría buscar.</p>
																																									
														<p>Los atletas que han tenido que abandonar los Juegos Olímpicos debido al covid-19</p>
																																									
														<p>Durante sus primeros días en los Juegos Olímpicos, Michael Phelps ideó algunos métodos innovadores para transportar sus medallas.</p>
																																									
														<p>En una entrevista en "60 Minutes" con Anderson Cooper en 2012, Phelps dijo que guardó sus ocho medallas de oro de los Juegos de Beijing 2008 en un estuche de maquillaje de viaje envuelto en una camiseta gris.</p>
																																									
														<p>El medallista de oro Lasha Bekauri de Georgia mordisqueando su premio durante la ceremonia de entrega de medallas para el concurso masculino de judo de -90 kg.</p>
																																									
														<p>Dado que es el atleta olímpico más condecorado de todos los tiempos con un total de 28 medallas, es posible que Phelps tenga que adoptar un nuevo método para guardarlas.</p>
																																									
														<p>Sin embargo, no todos los atletas se han aferrado a sus recuerdos olímpicos.</p>
																																									
														<p>El boxeador superestrella Wladimir Klitschko le dijo a CNN que vendió la medalla de oro que ganó en los Juegos de Atlanta de 1996 por US$ 1 millón, y destinó los fondos a la fundación Klitschko Brothers, una organización benéfica creada por él y su hermano Vitali para ayudar a los niños pobres en su nación natal de Ucrania.</p>
																																									
														<p>"Nos preocupamos por la educación y el deporte, esa es la clave en la vida de cualquier niño", dijo Wladimir.</p>
																																									
														<p>"Si tienen conocimientos, pueden tener éxito con eso en su vida adulta y el deporte les da las reglas: cómo respetar a su oponente, cómo respetar las reglas .</p>
																																									
														<p>"Siempre es así en la vida, bajas pero tienes que levantarte, y el deporte te da esta gran lección".</p>
																																									
														<p>El nadador estadounidense Anthony Ervin subastó su medalla de oro olímpica de 2000 en eBay para ayudar a los sobrevivientes del tsunami de 2004 en el océano Índico.</p>
																																									
														<p>The-CNN-Wire<br/>&trade; &amp; &copy; 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p>
																									</div>
											</div>
																																																					
<div id="rc-widget-0a7170" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174830"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>















										
																																																					<div style="max-width:600px" class="mt-3 mb-3">


<script id="5caf9618038e419c80d49105ba54c216">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "3e467e52-ebce-4794-a0de-233fe9f74067"
    }).render("5caf9618038e419c80d49105ba54c216");
  });
</script>
 









</div>
																		</div>
																		
									
											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.kimt.com/content/national/574958462.html">Por qu&eacute; los atletas ol&iacute;mpicos muerden sus medallas y qu&eacute; hacen luego con ellas</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574947172.html">Qu&eacute; es ROC en los Juegos Ol&iacute;mpicos y por qu&eacute; los atletas rusos no pueden competir con el nombre de su pa&iacute;s y su bandera</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574884532.html">Atletas ol&iacute;mpicos, jugadores de b&eacute;isbol, estrellas del f&uacute;tbol: &iquest;por qu&eacute; seguimos viendo casos de covid-19 entre los deportistas?</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574908302.html">Equipo Ol&iacute;mpico de Refugiados en Tokio: qui&eacute;nes son y en qu&eacute; categor&iacute;as compiten</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574901372.html">Con Tokio 2020 eclipsado por el covid-19, los atletas deben traer luz a unos Juegos Ol&iacute;mpicos problem&aacute;ticos</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574814272.html">Qu&eacute; significa &quot;Blackfishing&quot; y por qu&eacute; la gente lo hace</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574891892.html">Los atletas que han tenido que abandonar los Juegos Ol&iacute;mpicos debido al covid-19</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574935432.html">Juegos Ol&iacute;mpicos de Tokio 2020: resultados en vivo y las nuevas medallas ol&iacute;mpicas</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/474199293.html">Los atletas gays hacen historia en los Olímpicos de Invierno</a></li>
																																																																								<li><a href="https://www.kimt.com/content/national/574906002.html">Juegos Ol&iacute;mpicos de Tokio: el calendario de los atletas de Argentina</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>



																						
																				
																						<script async src="https://launcher.spot.im/spot/sp_NTDzHEz3"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.kimt.com/content/national/574958462.html"
												data-article-tags=""    
												data-post-id="574958462"
												data-facebook-url="https://www.kimt.com/content/national/574958462.html"></script>
											
										<div data-spotim-module="pitc"></div>
										
			

										

										
										<div id="nativoPlacement"></div>
									</div>
								 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
													<div class="section-title title-before">
								<h1>Minnesota Coronavirus Cases</h1>
							</div>
																			<p><p><b>Data is updated nightly.</b></p></p>
																															
<h4>Cases: 611458</h4><h5>Reported Deaths: 7753</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Minnesota'>View Counties</button><div id='M_Minnesota' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Hennepin</td><td>126788</td><td>1800</td></tr><tr><td>Ramsey</td><td>53242</td><td>911</td></tr><tr><td>Dakota</td><td>47375</td><td>477</td></tr><tr><td>Anoka</td><td>43381</td><td>465</td></tr><tr><td>Washington</td><td>27752</td><td>296</td></tr><tr><td>Stearns</td><td>22721</td><td>227</td></tr><tr><td>St. Louis</td><td>18312</td><td>319</td></tr><tr><td>Scott</td><td>17735</td><td>139</td></tr><tr><td>Wright</td><td>16589</td><td>153</td></tr><tr><td>Olmsted</td><td>13557</td><td>103</td></tr><tr><td>Sherburne</td><td>12171</td><td>96</td></tr><tr><td>Carver</td><td>10770</td><td>49</td></tr><tr><td>Clay</td><td>8301</td><td>92</td></tr><tr><td>Rice</td><td>8270</td><td>111</td></tr><tr><td>Blue Earth</td><td>7721</td><td>44</td></tr><tr><td>Crow Wing</td><td>6905</td><td>99</td></tr><tr><td>Kandiyohi</td><td>6717</td><td>85</td></tr><tr><td>Chisago</td><td>6282</td><td>54</td></tr><tr><td>Otter Tail</td><td>5917</td><td>87</td></tr><tr><td>Benton</td><td>5871</td><td>98</td></tr><tr><td>Goodhue</td><td>4864</td><td>74</td></tr><tr><td>Douglas</td><td>4795</td><td>81</td></tr><tr><td>Mower</td><td>4782</td><td>34</td></tr><tr><td>Winona</td><td>4650</td><td>52</td></tr><tr><td>Itasca</td><td>4633</td><td>68</td></tr><tr><td>Isanti</td><td>4469</td><td>67</td></tr><tr><td>McLeod</td><td>4354</td><td>61</td></tr><tr><td>Morrison</td><td>4285</td><td>62</td></tr><tr><td>Beltrami</td><td>4114</td><td>63</td></tr><tr><td>Nobles</td><td>4106</td><td>50</td></tr><tr><td>Steele</td><td>4016</td><td>19</td></tr><tr><td>Polk</td><td>3911</td><td>72</td></tr><tr><td>Becker</td><td>3896</td><td>57</td></tr><tr><td>Lyon</td><td>3658</td><td>54</td></tr><tr><td>Carlton</td><td>3571</td><td>58</td></tr><tr><td>Freeborn</td><td>3526</td><td>34</td></tr><tr><td>Pine</td><td>3379</td><td>23</td></tr><tr><td>Nicollet</td><td>3346</td><td>45</td></tr><tr><td>Mille Lacs</td><td>3155</td><td>56</td></tr><tr><td>Brown</td><td>3090</td><td>40</td></tr><tr><td>Le Sueur</td><td>3005</td><td>28</td></tr><tr><td>Todd</td><td>2888</td><td>33</td></tr><tr><td>Cass</td><td>2886</td><td>33</td></tr><tr><td>Meeker</td><td>2666</td><td>44</td></tr><tr><td>Waseca</td><td>2412</td><td>23</td></tr><tr><td>Martin</td><td>2373</td><td>33</td></tr><tr><td>Roseau</td><td>2124</td><td>21</td></tr><tr><td>Wabasha</td><td>2084</td><td>3</td></tr><tr><td>Hubbard</td><td>1988</td><td>41</td></tr><tr><td>Dodge</td><td>1905</td><td>3</td></tr><tr><td>Renville</td><td>1840</td><td>46</td></tr><tr><td>Redwood</td><td>1786</td><td>41</td></tr><tr><td>Houston</td><td>1759</td><td>16</td></tr><tr><td>Cottonwood</td><td>1682</td><td>24</td></tr><tr><td>Wadena</td><td>1652</td><td>23</td></tr><tr><td>Fillmore</td><td>1600</td><td>10</td></tr><tr><td>Faribault</td><td>1572</td><td>20</td></tr><tr><td>Chippewa</td><td>1541</td><td>38</td></tr><tr><td>Pennington</td><td>1541</td><td>20</td></tr><tr><td>Kanabec</td><td>1480</td><td>28</td></tr><tr><td>Sibley</td><td>1474</td><td>10</td></tr><tr><td>Aitkin</td><td>1398</td><td>37</td></tr><tr><td>Watonwan</td><td>1362</td><td>9</td></tr><tr><td>Rock</td><td>1294</td><td>19</td></tr><tr><td>Jackson</td><td>1231</td><td>12</td></tr><tr><td>Pipestone</td><td>1172</td><td>26</td></tr><tr><td>Yellow Medicine</td><td>1154</td><td>20</td></tr><tr><td>Pope</td><td>1140</td><td>6</td></tr><tr><td>Swift</td><td>1076</td><td>18</td></tr><tr><td>Murray</td><td>1074</td><td>10</td></tr><tr><td>Koochiching</td><td>968</td><td>19</td></tr><tr><td>Stevens</td><td>926</td><td>11</td></tr><tr><td>Clearwater</td><td>894</td><td>17</td></tr><tr><td>Marshall</td><td>890</td><td>17</td></tr><tr><td>Lake</td><td>846</td><td>20</td></tr><tr><td>Wilkin</td><td>840</td><td>13</td></tr><tr><td>Lac qui Parle</td><td>761</td><td>22</td></tr><tr><td>Big Stone</td><td>609</td><td>4</td></tr><tr><td>Grant</td><td>595</td><td>8</td></tr><tr><td>Lincoln</td><td>586</td><td>3</td></tr><tr><td>Mahnomen</td><td>566</td><td>9</td></tr><tr><td>Norman</td><td>550</td><td>9</td></tr><tr><td>Kittson</td><td>491</td><td>22</td></tr><tr><td>Unassigned</td><td>491</td><td>93</td></tr><tr><td>Red Lake</td><td>403</td><td>7</td></tr><tr><td>Traverse</td><td>383</td><td>5</td></tr><tr><td>Lake of the Woods</td><td>349</td><td>4</td></tr><tr><td>Cook</td><td>174</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Iowa Coronavirus Cases</h1>
							</div>
																			<p><p><b>Data is updated nightly.</b></p></p>
																															
<h4>Cases: 376815</h4><h5>Reported Deaths: 6122</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Iowa'>View Counties</button><div id='M_Iowa' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Polk</td><td>59215</td><td>646</td></tr><tr><td>Linn</td><td>21567</td><td>342</td></tr><tr><td>Scott</td><td>20530</td><td>250</td></tr><tr><td>Black Hawk</td><td>16850</td><td>320</td></tr><tr><td>Woodbury</td><td>15378</td><td>230</td></tr><tr><td>Johnson</td><td>14795</td><td>86</td></tr><tr><td>Dubuque</td><td>13627</td><td>215</td></tr><tr><td>Dallas</td><td>11506</td><td>99</td></tr><tr><td>Pottawattamie</td><td>11393</td><td>177</td></tr><tr><td>Story</td><td>10925</td><td>48</td></tr><tr><td>Warren</td><td>5943</td><td>92</td></tr><tr><td>Clinton</td><td>5658</td><td>94</td></tr><tr><td>Cerro Gordo</td><td>5648</td><td>98</td></tr><tr><td>Webster</td><td>5463</td><td>97</td></tr><tr><td>Sioux</td><td>5205</td><td>74</td></tr><tr><td>Muscatine</td><td>4956</td><td>106</td></tr><tr><td>Marshall</td><td>4936</td><td>79</td></tr><tr><td>Des Moines</td><td>4817</td><td>76</td></tr><tr><td>Jasper</td><td>4542</td><td>73</td></tr><tr><td>Wapello</td><td>4402</td><td>124</td></tr><tr><td>Buena Vista</td><td>4323</td><td>40</td></tr><tr><td>Plymouth</td><td>4057</td><td>82</td></tr><tr><td>Lee</td><td>3969</td><td>58</td></tr><tr><td>Marion</td><td>3723</td><td>78</td></tr><tr><td>Henry</td><td>3017</td><td>37</td></tr><tr><td>Jones</td><td>3013</td><td>57</td></tr><tr><td>Bremer</td><td>2946</td><td>63</td></tr><tr><td>Carroll</td><td>2872</td><td>52</td></tr><tr><td>Boone</td><td>2737</td><td>35</td></tr><tr><td>Crawford</td><td>2735</td><td>41</td></tr><tr><td>Benton</td><td>2642</td><td>55</td></tr><tr><td>Washington</td><td>2610</td><td>51</td></tr><tr><td>Dickinson</td><td>2511</td><td>45</td></tr><tr><td>Mahaska</td><td>2351</td><td>51</td></tr><tr><td>Jackson</td><td>2259</td><td>43</td></tr><tr><td>Kossuth</td><td>2221</td><td>66</td></tr><tr><td>Clay</td><td>2179</td><td>27</td></tr><tr><td>Tama</td><td>2138</td><td>72</td></tr><tr><td>Delaware</td><td>2133</td><td>43</td></tr><tr><td>Winneshiek</td><td>2013</td><td>37</td></tr><tr><td>Buchanan</td><td>1978</td><td>34</td></tr><tr><td>Page</td><td>1957</td><td>22</td></tr><tr><td>Cedar</td><td>1943</td><td>23</td></tr><tr><td>Hardin</td><td>1925</td><td>44</td></tr><tr><td>Wright</td><td>1912</td><td>40</td></tr><tr><td>Hamilton</td><td>1892</td><td>51</td></tr><tr><td>Fayette</td><td>1889</td><td>43</td></tr><tr><td>Harrison</td><td>1828</td><td>73</td></tr><tr><td>Clayton</td><td>1732</td><td>58</td></tr><tr><td>Butler</td><td>1691</td><td>35</td></tr><tr><td>Madison</td><td>1680</td><td>19</td></tr><tr><td>Floyd</td><td>1652</td><td>42</td></tr><tr><td>Mills</td><td>1647</td><td>24</td></tr><tr><td>Cherokee</td><td>1622</td><td>38</td></tr><tr><td>Lyon</td><td>1612</td><td>41</td></tr><tr><td>Poweshiek</td><td>1598</td><td>36</td></tr><tr><td>Allamakee</td><td>1564</td><td>52</td></tr><tr><td>Hancock</td><td>1540</td><td>34</td></tr><tr><td>Iowa</td><td>1491</td><td>24</td></tr><tr><td>Winnebago</td><td>1470</td><td>31</td></tr><tr><td>Calhoun</td><td>1448</td><td>13</td></tr><tr><td>Cass</td><td>1421</td><td>55</td></tr><tr><td>Grundy</td><td>1397</td><td>33</td></tr><tr><td>Emmet</td><td>1373</td><td>41</td></tr><tr><td>Jefferson</td><td>1355</td><td>35</td></tr><tr><td>Sac</td><td>1333</td><td>20</td></tr><tr><td>Shelby</td><td>1322</td><td>38</td></tr><tr><td>Louisa</td><td>1307</td><td>49</td></tr><tr><td>Union</td><td>1295</td><td>35</td></tr><tr><td>Franklin</td><td>1292</td><td>23</td></tr><tr><td>Appanoose</td><td>1287</td><td>49</td></tr><tr><td>Mitchell</td><td>1273</td><td>43</td></tr><tr><td>Chickasaw</td><td>1260</td><td>17</td></tr><tr><td>Humboldt</td><td>1260</td><td>26</td></tr><tr><td>Guthrie</td><td>1253</td><td>32</td></tr><tr><td>Palo Alto</td><td>1152</td><td>24</td></tr><tr><td>Montgomery</td><td>1069</td><td>38</td></tr><tr><td>Howard</td><td>1055</td><td>22</td></tr><tr><td>Clarke</td><td>1026</td><td>24</td></tr><tr><td>Monroe</td><td>1015</td><td>33</td></tr><tr><td>Keokuk</td><td>1004</td><td>32</td></tr><tr><td>Ida</td><td>937</td><td>35</td></tr><tr><td>Adair</td><td>901</td><td>32</td></tr><tr><td>Davis</td><td>885</td><td>25</td></tr><tr><td>Pocahontas</td><td>870</td><td>22</td></tr><tr><td>Monona</td><td>867</td><td>31</td></tr><tr><td>Greene</td><td>800</td><td>11</td></tr><tr><td>Osceola</td><td>795</td><td>17</td></tr><tr><td>Lucas</td><td>783</td><td>23</td></tr><tr><td>Worth</td><td>764</td><td>8</td></tr><tr><td>Taylor</td><td>671</td><td>12</td></tr><tr><td>Decatur</td><td>664</td><td>9</td></tr><tr><td>Fremont</td><td>649</td><td>10</td></tr><tr><td>Van Buren</td><td>573</td><td>18</td></tr><tr><td>Ringgold</td><td>571</td><td>24</td></tr><tr><td>Wayne</td><td>566</td><td>23</td></tr><tr><td>Audubon</td><td>536</td><td>13</td></tr><tr><td>Adams</td><td>350</td><td>4</td></tr><tr><td>Unassigned</td><td>8</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
																																					<style>

.wxbox {width:100%}
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Rochester&zip=55904 -->
			<div class="wxRotate"><div class='city'><b>Rochester</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>73&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 83&deg; Lo: 70&deg;</div><div class='Wind'>Feels Like: 73&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Mason+City&zip=50401 -->
			<div class="wxRotate"><div class='city'><b>Mason City</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>75&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 86&deg; Lo: 75&deg;</div><div class='Wind'>Feels Like: 75&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Albert+Lea&zip=56007 -->
			<div class="wxRotate"><div class='city'><b>Albert Lea</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>73&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 84&deg; Lo: 71&deg;</div><div class='Wind'>Feels Like: 73&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Austin&zip=55912 -->
			<div class="wxRotate"><div class='city'><b>Austin</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>75&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 84&deg; Lo: 70&deg;</div><div class='Wind'>Feels Like: 75&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Charles+City&zip=50616 -->
			<div class="wxRotate"><div class='city'><b>Charles City</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>75&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 85&deg; Lo: 73&deg;</div><div class='Wind'>Feels Like: 75&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		Turning cooler to finish off the workweek
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.kimt.com/weather/maps-radars/?image=https://ftp2.kimt.com/weather03.gif&title=Local%20Radar"><img src="https://ftp2.kimt.com/weather03.jpg" class="img img-fluid wxbox" alt="KIMT Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Eye_in_the_sky" aria-expanded="true" aria-controls="collapseOne">
				  Eye in the sky <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Eye_in_the_sky" class="collapse " aria-label="Eye in the sky" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.kimt.com/weather/eye-in-the-sky/"><img src="https://ftp2.kimt.com/austin.jpg " class="img img-fluid wxbox" alt="KIMT Eye in the sky" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Eluding-authorities-before-a-crash-leads-to-plethora-of-charges-against-Mason-City-man-574948891.html">
									<img src="https://media.heartlandtv.com/images/100*56/Handcuffs+new+2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Eluding-authorities-before-a-crash-leads-to-plethora-of-charges-against-Mason-City-man-574948891.html">Eluding authorities before a crash leads to plethora of charges against Mason City man</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/USDA-again-sanctions-powerful-hog-buyer-for-cheating-sellers-574951141.html">
									<img src="https://media.heartlandtv.com/images/100*56/Iowa+news+2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/USDA-again-sanctions-powerful-hog-buyer-for-cheating-sellers-574951141.html">USDA again sanctions powerful hog buyer for cheating sellers</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Traffic-being-diverted-around-auto-accident-in-SW-Rochester-574943351.html">
									<img src="https://media.heartlandtv.com/images/100*56/Roch+Ax+1+July+27+2021.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Traffic-being-diverted-around-auto-accident-in-SW-Rochester-574943351.html">Rochester police ID woman killed Tuesday in 2-vehicle crash</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Olmsted-Cerro-Gordo-counties-not-covered-by-new-CDC-mask-guidelines-574944511.html">
									<img src="https://media.heartlandtv.com/images/100*56/Coronavirus+23.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Olmsted-Cerro-Gordo-counties-not-covered-by-new-CDC-mask-guidelines-574944511.html">Olmsted, Cerro Gordo counties not covered by new CDC mask guidelines</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Officer-fatally-shot-on-reservation-in-Minnesota-574948801.html">
									<img src="https://media.heartlandtv.com/images/100*56/Shooting+image+23.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Officer-fatally-shot-on-reservation-in-Minnesota-574948801.html">Officer fatally shot on reservation in Minnesota</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Longtime-educator-killed-in-Rochester-crash-remembered-for-very-contagious-smile-574953751.html">
									<img src="https://media.heartlandtv.com/images/100*56/RCTC+logo+2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Longtime-educator-killed-in-Rochester-crash-remembered-for-very-contagious-smile-574953751.html">Longtime educator killed in Rochester crash remembered for 'very contagious smile'</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Mason-City-woman-facing-multiple-felony-charges-in-connection-to-Floyd-Co-burglaries-574938771.html">
									<img src="https://media.heartlandtv.com/images/100*56/Sarah+Schilling+3.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Mason-City-woman-facing-multiple-felony-charges-in-connection-to-Floyd-Co-burglaries-574938771.html">Mason City woman facing multiple felony charges in connection to Floyd Co. burglaries</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/StormTeam-3-Severe-Weather-Possible-in-Minnesota-Wednesday-Heat-A-Factor-574948491.html">
									<img src="https://media.heartlandtv.com/images/100*55/der.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/StormTeam-3-Severe-Weather-Possible-in-Minnesota-Wednesday-Heat-A-Factor-574948491.html">StormTeam 3: Severe Weather Possible in Minnesota Wednesday, Heat A Factor</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Iowas-governor-slams-the-CDC-for-backtracking-on-mask-use-574941971.html">
									<img src="https://media.heartlandtv.com/images/100*56/Kim+Reynolds+good+for+web+1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Iowas-governor-slams-the-CDC-for-backtracking-on-mask-use-574941971.html">Iowa's governor slams the CDC for backtracking on mask use</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kimt.com/content/news/Mason-City-woman-sentenced-for-stolen-ring-574940271.html">
									<img src="https://media.heartlandtv.com/images/100*56/Melissa+Kiefer+2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/news/Mason-City-woman-sentenced-for-stolen-ring-574940271.html">Mason City woman sentenced for stolen ring</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>


							<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574959032.html">
											<img src="https://cdn.field59.com/KIMT/521ac10414381596e29f2484931fe053456adcb3.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574959032.html">Miracle of Birth Center welcomes baby animals during the Olmsted County Free Fair</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574959002.html">
											<img src="https://cdn.field59.com/KIMT/b590a0aec980edf41d380e6b280a26a9bb357c80.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574959002.html">4H and FFA members return to the Olmsted County Free Fair show arena</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        				<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/How-climate-change-is-and-isnt-impacting-Minnesotas-unusual-summer-574958131.html">
											<img src="https://cdn.field59.com/KIMT/b590a0aec980edf41d380e6b280a26a9bb357c80.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/How-climate-change-is-and-isnt-impacting-Minnesotas-unusual-summer-574958131.html">How climate change is and isn't impacting Minnesota's unusual summer</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574957322.html">
											<img src="https://cdn.field59.com/KIMT/cf267bf9bb4180b80f4344e29106c2ae1f75d210_fl9-360p.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574957322.html">Your Morning Forecast (7/29/21)</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574956402.html">
											<img src="https://cdn.field59.com/KIMT/f63f3951e92ea12586a21a13c107ac29b7381d82.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574956402.html">Climate change impacting Minnesota weather</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574956252.html">
											<img src="https://cdn.field59.com/KIMT/43e7886b05161ba4db9fb7b934154bb9dc1b9503.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574956252.html">Could mask mandates return to Iowa?</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574956242.html">
											<img src="https://cdn.field59.com/KIMT/f16b7de5c38ba3179efd5277cf692de313676e27.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574956242.html">WWII era planes stop in Rochester</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574954612.html">
											<img src="https://cdn.field59.com/KIMT/47014ef24ded0c286e2efbb9dae463ce0df93c82_fl9-360p.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574954612.html">Aaron&#039;s Evening Forecast (7/28/21)</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574954452.html">
											<img src="https://cdn.field59.com/KIMT/07beedc58b018f738ece9f6461c31d677f9bb863.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574954452.html">Mask Mandate In Iowa</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        						<div class="entry">
			<div class="entry-thumb">
				<a href="https://www.kimt.com/content/video/574954442.html">
											<img src="https://cdn.field59.com/KIMT/e8623b2165e0ca93507f87f660107fe1f3cbc162.jpg" alt="Image">
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="https://www.kimt.com/content/video/574954442.html">RPS updates masking requirements</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
        



        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><div data-cswidget="9804"> </div>

<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
																													</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262353" ></script>

</p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1751 Highway 52 North<br />Rochester, MN, 55901 USA<br /><br />112 N. Pennsylvania Ave.<br />Mason City, IA, 50401 USA<br /><br />135 East Williams St.<br />Albert Lea, MN, 56007 USA<br /><br />Rochester MN - 1-800-323-4883<br />Albert Lea MN - 507-369-0256<br />Mason City IA - 641-423-2540<br /><br /><a href=mailto:news@kimt.com"><font color="white">news@kimt.com</font></a> </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
<a href="https://allenmediabroadcasting.com" target="_blank"><img class="img img-fluid w-50" src="http://media.heartlandtv.com/designimages/AMB-logo-kStations.png"></a>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/kimt-news-3/id1217561442?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.kimt&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="http://www.kimt.com/about-us">About Us</a></li>
																			<li><a href="http://www.kimt.com/about-us/kimt-jobs">Jobs</a></li>
																			<li><a href="http://www.kimt.com/about-us/meet-the-news-team">Meet The News Team</a></li>
																			<li><a href="http://www.kimt.com/about-us/management-and-sales">Management & Sales</a></li>
																			<li><a href="http://www.kimt.com/content/news/Closed-Captioning-Information-451643503.html">Closed Captioning</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://publicfiles.fcc.gov/tv-profile/kimt/applications-and-related-materials/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/equal-employment-opportunity-records/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451645913.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451646363.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright KIMT. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.kimt.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.kimt.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.kimt.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.kimt.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e8cc3c7413a9c9"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.kimt.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (263); </script>
						</body>
</html>
		
			
