  <!DOCTYPE html>
<html lang="en">
	<head>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="!" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
																			
												
										
			<title>Un tren bala más elegante e inteligente: Japón presenta el Shinkansen Supreme</title>

			<meta name="description" content="(CNN) - Los Juegos Olímpicos de verano de Tokio 2020 estarán a dos años de distancia, pero Japón ya está flexion...">
			<meta property="og:url" content="http://www.kimt.com/content/national/477176863.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Un tren bala más elegante e inteligente: Japón presenta el Shinkansen Supreme" />
			<meta property="og:description" content="(CNN) - Los Juegos Olímpicos de verano de Tokio 2020 estarán a dos años de distancia, pero Japón ya está flexion..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="KIMT News" />
			<meta property="fb:app_id" content="173153783431000" />
	
			<meta name="twitter:card" content="summary">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Un tren bala más elegante e inteligente: Japón presenta el Shinkansen Supreme">
			<meta name="twitter:description" content="(CNN) - Los Juegos Olímpicos de verano de Tokio 2020 estarán a dos años de distancia, pero Japón ya está flexion...">
			<meta name="twitter:image" content="">				
				

		<link rel="icon" type="image/png" href="http://media.heartlandtv.com/designimages/FAV-ICON.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="http://www.kimt.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="http://www.kimt.com/includes/smart-app-banner.css">	
		

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="http://www.kimt.com/includes/modernizr.min.js"></script>
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 


				    <meta name="apple-itunes-app" content="app-id=1217561442">
		    <link rel="apple-touch-icon" href="http://media.heartlandtv.com/designimages/kikmt.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.kimt">
		    <link rel="android-touch-icon" href="http://media.heartlandtv.com/designimages/kikmt.png" />
		    		

				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-14');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
				<script src="http://www.kimt.com/includes/smart-app-banner.js"></script>	
						<style>
		.hl-submenu {min-height:900px}
		</style>
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=173153783431000';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'KIMT',
			          author: 'KIMT - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=477176863";_q+="&7=3150453";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=477176863";_qc+="&7=3150453";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=477176863&7=3150453&25=0&18=0.7960388915771157">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
				<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																											
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																																																																																																																																																																																																																															
																																																																																																																																																																																																														
																																																																																																																																																																												
																																																					
																																				
																																																																						
																																																																																																																									
																																																																																																								
																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /apps-test, /contest-scrape, /livestream, /newsletter, /search, /test] -->
				
				
								
								<ul class="menu">
																																																																																																																																											
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local</a></li>
																																																									<li><a href="/news/iowa">Iowa</a></li>
																																																									<li><a href="/news/minnesota">Minnesota</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																																										<li><a href="http://www.kimt.com/news/national/?category=Health" target="_parent">National Health News</a></li>
																																																																										<li><a href="/news/health">Health</a></li>
																																																																																											<li><a href="/news/traffic-reports">Traffic Reports</a></li>
																																																									<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																									<li><a href="/weather/weather-news">US Wx News</a></li>
																																																									<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																									<li><a href="/weather/closings">Closings</a></li>
																																																									<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																									<li><a href="/weather/weather-app">Weather App</a></li>
																																																																																											<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/local-sports">Local Sports</a></li>
																																																									<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																										<li><a href="http://www.kimt.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																													<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																		</ul>
						</li>
																																																											
																										<li class="has-children"><span><a href="/videos"><span>Videos</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Videos</a> -->
																																						<li><a href="/videos/cbs-video">CBS Video</a></li>
																																																									<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																		</ul>
						</li>
																																										
																										<li class="has-children"><span><a href="/my-32"><span>My 3.2</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/my-32">My 3.2</a> -->
																																						<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																		</ul>
						</li>
																																																																												
																										<li class="has-children"><span><a href="/on-kimt"><span>On KIMT</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																						<li><a href="/on-kimt/contests">Contests</a></li>
																																																									<li><a href="/on-kimt/my-money">My Money</a></li>
																																																									<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																		</ul>
						</li>
																																																																																																																															
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																									<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																									<li><a href="/about-us/history">History</a></li>
																																																									<li><a href="/about-us/kimt-jobs">Jobs</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																			</ul>
						</li>
																																																																																																														
																										<li class="has-children"><span><a href="/community"><span>Community</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/community">Community</a> -->
																																						<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Volunteer of the Month</a></li>
																																																									<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																																										<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																									<li><a href="http://kimt.eviesays.com/" target="_blank">Community Calendar</a></li>
																																		</ul>
						</li>
																									
																													
																													
																													
																													
																																								
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="http://media.heartlandtv.com/designimages/HEADER-LOGO.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="http://media.heartlandtv.com/designimages/HEADER-LOGO2.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																													
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																												
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local</a></li>
																																																										<li><a href="/news/iowa">Iowa</a></li>
																																																										<li><a href="/news/minnesota">Minnesota</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																																												<li><a href="http://www.kimt.com/news/national/?category=Health" target="_parent">National Health News</a></li>
																																																																												<li><a href="/news/health">Health</a></li>
																																																																																														<li><a href="/news/traffic-reports">Traffic Reports</a></li>
																																																										<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																										<li><a href="/weather/weather-news">US Wx News</a></li>
																																																										<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																										<li><a href="/weather/closings">Closings</a></li>
																																																										<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																										<li><a href="/weather/weather-app">Weather App</a></li>
																																																																																														<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/local-sports">Local Sports</a></li>
																																																										<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																												<li><a href="http://www.kimt.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																																		<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																				</ul>
							</li>
																																																																			
																																	<li><a href="/videos"><span>Videos</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Videos</a> -->
																																							<li><a href="/videos/cbs-video">CBS Video</a></li>
																																																										<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																				</ul>
							</li>
																																															
																																	<li><a href="/my-32"><span>My 3.2</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/my-32">My 3.2</a> -->
																																							<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																				</ul>
							</li>
																																																																																							
																																	<li><a href="/on-kimt"><span>On KIMT</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																							<li><a href="/on-kimt/contests">Contests</a></li>
																																																										<li><a href="/on-kimt/my-money">My Money</a></li>
																																																										<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																				</ul>
							</li>
																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																										<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																										<li><a href="/about-us/history">History</a></li>
																																																										<li><a href="/about-us/kimt-jobs">Jobs</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																						</ul>
							</li>
																																																																																																																															
																																	<li><a href="/community"><span>Community</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/community">Community</a> -->
																																							<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Volunteer of the Month</a></li>
																																																										<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																																												<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																										<li><a href="http://kimt.eviesays.com/" target="_blank">Community Calendar</a></li>
																																				</ul>
							</li>
																											
																																																
																																																
																																																
																																																
																																	
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
		<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>





  
<!-- Current Hour: 12 -->
<!-- Current Month: 3 -->

 	
			
		<!-- Start: Sat Mar 17 04:25:00 PDT 2018 | End: Sat Mar 17 07:05:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 11:55:00 PDT 2018 | End: Sat Mar 17 12:35:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 15:55:00 PDT 2018 | End: Sat Mar 17 16:35:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 16:55:00 PDT 2018 | End: Sat Mar 17 17:35:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 17:55:00 PDT 2018 | End: Sat Mar 17 18:35:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 21:55:00 PDT 2018 | End: Sat Mar 17 22:40:00 PDT 2018 -->
														
							
							
							
							
						 			
		<!-- Start: Sat Mar 17 17:55:00 PDT 2018 | End: Sat Mar 17 18:35:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Sat Mar 17 12:23:42 PDT 2018 Now Adj: Sat Mar 17 14:23:42 PDT 2018 Start: Sat Mar 17 17:55:00 PDT 2018 End: Sat Mar 17 18:35:00 PDT 2018 Timezone Adj: 2 -->
									
						 			
		<!-- Start: Sat Mar 17 21:55:00 PDT 2018 | End: Sat Mar 17 22:40:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Sat Mar 17 12:23:42 PDT 2018 Now Adj: Sat Mar 17 14:23:42 PDT 2018 Start: Sat Mar 17 21:55:00 PDT 2018 End: Sat Mar 17 22:40:00 PDT 2018 Timezone Adj: 2 -->
									
						 			
		<!-- Start: Sat Mar 17 21:55:00 PDT 2018 | End: Sat Mar 17 22:50:00 PDT 2018 -->
														
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
					

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																																				
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Un tren bala más elegante e inteligente: Japón presenta el Shinkansen Supreme
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="http://media.heartlandtv.com/designimages/STORY-IMAGE.jpg" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">(CNN) - Los Juegos Olímpicos de verano de Tokio 2020 estarán a dos años de distancia, pero Japón ya está flexion...</p>
																								<div class="article-posted">Posted: Mar. 17, 2018 1:57 PM</div>
												<div class="article-updated">Updated: Mar. 17, 2018 2:14 PM</div>
																								

																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
																						
																																												
																						
																						
																							

											
											<div class="row">
												<div class="col-lg-12">
												
												
																																																																																										<p> (CNN) - Los Juegos Olímpicos de verano de Tokio 2020 estarán a dos años de distancia, pero Japón ya está flexionando sus músculos de transporte público. </p>																																																					<div class="text-center float-lg-right float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																																																																																<p> Central Japan Railway Co. ha lanzado un nuevo tren de alta velocidad o tren bala, llamado Shinkansen N700S de alta velocidad o Shinkansen Supreme. </p>																																																																														<p> El tren, más elegante y silencioso que sus predecesores, se estrenará en la línea Tokaido-Shinkansen en 2020 y ese mismo año también cubrirá el tramo entre Tokio y Shin-Osaka. Pero los vagones de prueba comenzarán a funcionar este mes. </p>																																																																														<p> Perro que por error terminó en Japón se reencuentra con su familia </p>																																																																														<p> "La serie N700S ha sido completamente rediseñada, renovando las principales instalaciones y equipos", dijo Masayuki Ueno, subdirector general de la división de operaciones Shinkansen de JR Tokai, al diario Asahi Shimbun. </p>																																																																														<p> 1 de 6 </p>																																																																														<p> | Nuevo tren Shinkansen: Central Japan Railway Co. reveló su modelo Shinkansen N700S, o Shinkansen Supreme, que operará oficialmente en 2020. Las pruebas comenzarán este mes. (Créditos: JR Central) </p>																																																																														<p> 2 de 6 </p>																																																																														<p> | N700S: Además de su nuevo y elegante logo dorado, la serie N700S cuenta con varios de avances tecnológicos. (Créditos: JR Central) </p>																																																																														<p> 3 de 6 </p>																																																																														<p> | Nuevo aspecto: en comparación con el N700A, que es más cuadrado, la nueva serie Supreme tendrá una punta frontal más acabada. Esto reducirá el ruido al entrar en túneles y disminuirá la resistencia del aire. (Créditos: JR Central) </p>																																																																														<p> 4 de 6 </p>																																																																														<p> | Vehículo ecológico: los pasajeros que viajen en vehículos ecológicos (automóviles de primera clase) disfrutarán de un 15% más de espacio para estirar las piernas. (Créditos: JR Central) </p>																																																																														<p> 5 de 6 </p>																																																																														<p> | Asientos nuevos: los asientos remodelados del pasajero tendrán sus propios enchufes para dispositivos electrónicos. (Créditos: JR Central) </p>																																																																														<p> 6 de 6 </p>																																																																														<p> | Diseños inteligentes: otras innovaciones incluyen compartimentos para la cabeza que se iluminan cuando el tren se acerca a la estación para recordar a los pasajeros que recojan sus pertenencias. (Créditos: JR Central) </p>																																																																														<p> Comparte en Facebook (Se abre en una ventana nueva)Haz clic para compartir en Twitter (Se abre en una ventana nueva)Haz clic aquí para compartir en LinkedIn (Se abre en una ventana nueva)Click to email (Se abre en una ventana nueva) </p>																																																																														<p> "Hemos producido un tren que puede simbolizar una nueva era para la línea Tokaido Shinkansen", agregó. </p>																																																																														<p> Nueva tecnología: más silenciosa, más ligera y más verde </p>																																																																														<p> Además de su nuevo logo dorado Supreme, la serie N700S cuenta con una serie de avances tecnológicos. </p>																																																																														<p> En comparación con la serie Boxer N700A, que entró en servicio en 2013, la nueva serie Supreme tendrá un perfil frontal más curvo. </p>																																																																														<p> El diseño más afilado de la nariz, llamado "doble viento supremo", reducirá el ruido al entrar en túneles y disminuirá la resistencia del aire. </p>																																																																														<p> La fila de 16 vagones es 11 toneladas más ligera que la generación anterior, en parte gracias a los nuevos semiconductores de carburo de silicio y al sistema de enfriamiento de aire natural. Como resultado, el nuevo tren Supreme consumirá menos energía. </p>																																																																														<p> LEE: Coca-Cola producirá una bebida con alcohol en Japón </p>																																																																														<p> La última tecnología aplicada al tren N700S también acortará el tiempo de reacción del sistema de frenado. </p>																																																																														<p> El equipo bajo el suelo se ha simplificado, lo que permite una mayor flexibilidad de personalización. La variante usual de 16 vagones se puede acortar a formaciones de entre ocho y 12 autos, por ejemplo. </p>																																																																														<p> Se espera que esta flexibilidad haga que el modelo sea más atractivo para potenciales compradores extranjeros y nacionales. </p>																																																																														<p> En términos de velocidad, sin embargo, el nuevo modelo N700S no será más rápido. Tendrá una velocidad máxima de 300 km/h, igual que otros trenes de la serie N700. </p>																																																																														<p> Interiores más cómodos </p>																																																																														<p> El interior del nuevo modelo Supremo también ha pasado por un gran cambio de imagen. </p>																																																																														<p> Todos los asientos de pasajeros estarán equipados con tomacorrientes para dispositivos electrónicos. </p>																																																																														<p> LEE: Tokio construirá la torre de madera más alta del mundo </p>																																																																														<p> Las opciones reclinables en los asientos son más suaves. Los pasajeros que viajen en Green Cars, la versión de primera clase de JR, disfrutarán 15% más de espacio para sus piernas. </p>																																																																														<p> Otros nuevos diseños incluyen compartimentos superiores que se iluminan cuando un tren se acerca a las estaciones. Eso, a fin de recordar a los pasajeros que recojan sus pertenencias. </p>																																																																														<p> LEE: Así será la tecnología que Japón usará en los Olímpicos de Tokio 2020 </p>																																																																														<p> Chie Kobayashi de CNN también contribuyó a este informe. </p>																								
																								
																								</div> 												<div class="col-lg-0">
																																																																													</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.kimt.com/content/national/477176863.html" data-numposts="5" data-width="100%"></div>
											</div>
																														</div>

															</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->


	<div class="text-center" style="margin-bottom:30px">
			<div class="dfpWrapper">
				<div id='div-gpt-ad-right1' style="text-align:center">
					<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
				</div>
			</div>	
		</div>
		
												
																	<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<div class="tr-section" id="mostPopular">
	<ul>
		<li><a href="http://www.kimt.com/content/news/477128413.html">New developments in Huisentruit case </a></li>
		<li><a href="http://www.kimt.com/content/news/477151183.html">Accident on I-35 in Franklin County</a></li>
		<li><a href="http://www.kimt.com/content/news/477042953.html">UPDATE: Ruby Tuesday in Mason City closes early </a></li>
		<li><a href="http://www.kimt.com/content/news/477106553.html">Iowa couple killed in Arizona</a></li>
		<li><a href="http://www.kimt.com/content/news/476962723.html">Search warrant leads to 2 arrests in Mason City</a></li>
		<li><a href="http://www.kimt.com/content/news/476613403.html">The success of monthly most-wanted lists</a></li>
		<li><a href="http://www.kimt.com/content/news/477147013.html">Clear Lake purchases property for 'gateway feature'</a></li>
		<li><a href="http://www.kimt.com/content/news/477012063.html">Eight criminal charges against Forest City man</a></li>
		<li><a href="http://www.kimt.com/content/news/477112543.html">Cats rescued from home with inches of feces and garbage on the floor</a></li>
		<li><a href="http://www.kimt.com/content/news/477129033.html">National recall of pacifier/teether holders</a></li>
		</ul>
</div>
						
									


											</div>
																								<div class="tr-section">
													<div class="section-title title-before">
								<h1>Latest Video</h1>
							</div>
																																					


<div class="tr-section" id="rightHeadlines">
	<ul>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477163023.html">Packers survive Northfield to advance to second-straight sta</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477162973.html">Ensuring bridge safety</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477157413.html">Lifestyle Medicine</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477157323.html">St. Patrick's Day Safety</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/Packers-survive-Northfield-to-advance-to-second-straight-state-tournament-477156513.html">Packers survive Northfield to advance to second-straight state tournament</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477147433.html">Gateway to the Surf</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477147083.html">Battle of the Badges</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477146583.html">IPERS & Concerns About Potential Changes</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477146503.html">KIMT StormTeam 3 weather Forecast (3-16-2018)</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/477146363.html">New Details in Huisentruit Case</a></li>
		</ul>
</div>

						
			

											</div>
																								<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><!-- eviesays.com calendar -->
<script type="text/javascript"
src="//widget.eviesays.com/widget/embed.js?site=kimt&label=default"
async="true"></script></p>
																													</div>
																								<div class="tr-section">
																			<p><center>
<tqwgtplaceholder holdername="embedded_1488447503414"></tqwgtplaceholder>
</center></p>
																													</div>
										<div class="text-center" style="margin-bottom:30px">
		<div class="dfpWrapper">
			<div id='div-gpt-ad-right2' style="text-align:center">
				<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
			</div>
		</div>	
	</div>



							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1751 Highway 52 North<br />Rochester, MN, 55901<br /><br />112 N. Pennsylvania Ave.<br />Mason City, IA, 50401<br /><br />135 East Williams St.<br />Albert Lea, MN, 56007<br /><br />Rochester MN - 1-800-323-4883<br />Albert Lea MN - 507-369-0256<br />Mason City IA - 641-423-2540</p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/kimt-news-3/id1217561442?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.kimt&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="http://www.kimt.com/about-us">About Us</a></li>
																			<li><a href="http://www.kimt.com/about-us/kimt-jobs">Jobs</a></li>
																			<li><a href="http://www.kimt.com/about-us/meet-the-news-team">Meet The News Team</a></li>
																			<li><a href="http://www.kimt.com/about-us/management-and-sales">Management & Sales</a></li>
																			<li><a href="http://www.kimt.com/content/news/Closed-Captioning-Information-451643503.html">Closed Captioning</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/equal-employment-opportunity-records/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451645913.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451646363.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright KIMT. Copyright © 2018 Heartland Media, LLC. All Rights Reserved.
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="http://www.kimt.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="http://www.kimt.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="http://www.kimt.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="http://www.kimt.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e8cc3c7413a9c9"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.kimt.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
						<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (263); </script>
			</body>
</html>
		
			
