<!DOCTYPE html>
<html lang="en">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		
  
      
                
                		
				
		
				
		
		
				
				
		
						
        
  
        
                                                                                                                                                            
  
                        
                     					     			     			     			     				
	
			

    
  
                    
      
            
      
                
                
                        
                
                
                    
      
                
                    
                                
                                
                    
        
            
      
                    
      
                    
      
                    
      
                    
      
            
      
            
  
    
                
    
            

                         
    
 










	




		<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			
			  gtag('config', 'UA-54612925-14');
			</script>
																			
												
										
			
			<title>Dick Durbin admonishes Trump for 'shithole' comments</title>

			<meta name="description" content="Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday...">
			<meta property="og:url" content="http://www.kimt.com/content/national/468996583.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Dick Durbin admonishes Trump for 'shithole' comments" />
			<meta property="og:description" content="Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="KIMT News" />
			<meta property="fb:admins" content="" />
			<meta property="fb:app_id" content="173153783431000" />
	
			<meta name="twitter:card" content="Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday...">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Dick Durbin admonishes Trump for 'shithole' comments">
			<meta name="twitter:description" content="Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday...">
			<meta name="twitter:image" content="">				
				
		<meta name="google-site-verification" content="!" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
		<link rel="icon" type="image/png" href="http://media.heartlandtv.com/designimages/FAV-ICON.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="http://www.kimt.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="http://www.kimt.com/includes/smart-app-banner.css">	
		

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="http://www.kimt.com/includes/modernizr.min.js"></script>
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 


				
		

				
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>	
		<script src="http://www.kimt.com/includes/smart-app-banner.js"></script>	
		<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0071/7189.js" async="async"></script>
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=173153783431000';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		
	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=468996583";_q+="&7=3150453";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=468996583";_qc+="&7=3150453";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=468996583&7=3150453&25=0&18=0.18256032960928248">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
				<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
				<ul class="menu">
																																																																																																																										
																																						
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																														
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local</a></li>
																																																									<li><a href="/news/iowa">Iowa</a></li>
																																																									<li><a href="/news/minnesota">Minnesota</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																																																											<li><a href="/news/health">Health</a></li>
																																																																																											<li><a href="/news/traffic-reports">Traffic Reports</a></li>
																																																									<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																		
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																									<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																									<li><a href="/weather/weather-news">US Wx News</a></li>
																																																									<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																									<li><a href="/weather/closings">Closings</a></li>
																																																									<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																									<li><a href="/weather/weather-app">Weather App</a></li>
																																																																																											<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/local-sports">Local Sports</a></li>
																																																									<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																																																																																																																																<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																		</ul>
						</li>
																																																									
																										<li class="has-children"><span><a href="/videos"><span>Videos</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/videos">Videos</a> -->
																																						<li><a href="/videos/cbs-video">CBS Video</a></li>
																																																									<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																		</ul>
						</li>
																																								
																										<li class="has-children"><span><a href="/my-32"><span>My 3.2</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/my-32">My 3.2</a> -->
																																						<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																		</ul>
						</li>
																																																																										
																										<li class="has-children"><span><a href="/on-kimt"><span>On KIMT</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																						<li><a href="/on-kimt/contests">Contests</a></li>
																																																																										<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																		</ul>
						</li>
																																																																																																												
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																									<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																									<li><a href="/about-us/history">History</a></li>
																																																									<li><a href="/about-us/kimt-jobs">Jobs</a></li>
																																																			</ul>
						</li>
																																																																																																												
																										<li class="has-children"><span><a href="/community"><span>Community</span></a><span class="sub-menu-toggle"></span></span>
														<ul class="offcanvas-submenu">
								<!-- <li><a href="/community">Community</a> -->
																																						<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Volunteer of the Month</a></li>
																																																									<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																									<li><a href="/community/toys-for-tots">Toys for Tots</a></li>
																																																									<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																									<li><a href="http://kimt.eviesays.com/" target="_blank">Community Calendar</a></li>
																																		</ul>
						</li>
																							
																											
																											
																																						
																							</ul>
			</nav>
		</div>
		
		
		<!-- Topbar-->
		<div class="topbar">
			<div class="row">
				<div class="col-4 col-sm-6 col-md-9 col-lg-9 col-xl-10 text-left">
					<div class="addthis_inline_follow_toolbox"></div>
				</div>
				<div class="col-8 col-sm-6 col-md-3 col-lg-3 col-xl-2">
				<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-timeout="4000" data-cycle-slides="> div">
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_85.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Mason City</a></b> -1&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_85.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Albert Lea</a></b> -4&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_85.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Austin</a></b> -2&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_85.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Charles City</a></b> 0&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_85.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Rochester</a></b> -4&deg;</p></div>
										</div>
				</div>
			</div>
		</div>
		
		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="http://media.heartlandtv.com/designimages/HEADER-LOGO.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="http://media.heartlandtv.com/designimages/HEADER-LOGO2.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																								
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local</a></li>
																																																										<li><a href="/news/iowa">Iowa</a></li>
																																																										<li><a href="/news/minnesota">Minnesota</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																																																														<li><a href="/news/health">Health</a></li>
																																																																																														<li><a href="/news/traffic-reports">Traffic Reports</a></li>
																																																										<li><a href="/news/movie-reviews">Movie Reviews</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/maps-radars">Maps & Radars</a></li>
																																																										<li><a href="/weather/eye-in-the-sky">Live Eye - Tower Cams</a></li>
																																																										<li><a href="/weather/weather-news">US Wx News</a></li>
																																																										<li><a href="/weather/warning-emails">Warning Emails</a></li>
																																																										<li><a href="/weather/closings">Closings</a></li>
																																																										<li><a href="/weather/weather-safety">Weather Safety</a></li>
																																																										<li><a href="/weather/weather-app">Weather App</a></li>
																																																																																														<li><a href="/weather/submit-closings">Submit Closings</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																			
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/local-sports">Local Sports</a></li>
																																																										<li><a href="/sports/student-athlete-of-the-week">Student Athlete of the Week</a></li>
																																																																																																																																																																																								<li><a href="/sports/kimt-outdoors">KIMT Outdoors</a></li>
																																				</ul>
							</li>
																																																																			
																																	<li><a href="/videos"><span>Videos</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Videos</a> -->
																																							<li><a href="/videos/cbs-video">CBS Video</a></li>
																																																										<li><a href="/videos/livestream">Streaming Newscasts</a></li>
																																				</ul>
							</li>
																																															
																																	<li><a href="/my-32"><span>My 3.2</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/my-32">My 3.2</a> -->
																																							<li><a href="http://www.mynetworktv.com/" target="_blank">My Network TV</a></li>
																																				</ul>
							</li>
																																																																																							
																																	<li><a href="/on-kimt"><span>On KIMT</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/on-kimt">On KIMT</a> -->
																																							<li><a href="/on-kimt/contests">Contests</a></li>
																																																																												<li><a href="/on-kimt/whats-on">KIMT Programming</a></li>
																																				</ul>
							</li>
																																																																																																																															
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-news-team">Meet the News Team</a></li>
																																																										<li><a href="/about-us/management-and-sales">Management & Sales</a></li>
																																																										<li><a href="/about-us/history">History</a></li>
																																																										<li><a href="/about-us/kimt-jobs">Jobs</a></li>
																																																						</ul>
							</li>
																																																																																																																															
																																	<li><a href="/community"><span>Community</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/community">Community</a> -->
																																							<li><a href="/community/giving-your-best-volunteer-of-the-month">Giving Your Best Volunteer of the Month</a></li>
																																																										<li><a href="/community/tools-for-schools">Tools for Schools</a></li>
																																																										<li><a href="/community/toys-for-tots">Toys for Tots</a></li>
																																																										<li><a href="/community/golden-apple">Golden Apple</a></li>
																																																										<li><a href="http://kimt.eviesays.com/" target="_blank">Community Calendar</a></li>
																																				</ul>
							</li>
																											
																																																
																																																
																																	
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
		<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/KIMT/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());

	
	
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>




  
<!-- Current Hour: 10 -->

 	
			
		<!-- Start: Fri Jan 12 04:25:00 PST 2018 | End: Fri Jan 12 07:05:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 04:25:00 PST 2018 End: Fri Jan 12 07:05:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 11:55:00 PST 2018 | End: Fri Jan 12 12:35:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 11:55:00 PST 2018 End: Fri Jan 12 12:35:00 PST 2018 Timezone Adj: 2 -->
								<!-- SteamActive: true -->
										 			
		<!-- Start: Fri Jan 12 15:55:00 PST 2018 | End: Fri Jan 12 16:35:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 15:55:00 PST 2018 End: Fri Jan 12 16:35:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 16:55:00 PST 2018 | End: Fri Jan 12 17:35:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 16:55:00 PST 2018 End: Fri Jan 12 17:35:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 17:55:00 PST 2018 | End: Fri Jan 12 18:35:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 17:55:00 PST 2018 End: Fri Jan 12 18:35:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 21:55:00 PST 2018 | End: Fri Jan 12 22:40:00 PST 2018 -->
																																														<!-- CONTINUE DAYS TEST: true| Friday|Friday Today: 5 -->
														<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 21:55:00 PST 2018 End: Fri Jan 12 22:40:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 17:55:00 PST 2018 | End: Fri Jan 12 18:35:00 PST 2018 -->
																								<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 17:55:00 PST 2018 End: Fri Jan 12 18:35:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 21:55:00 PST 2018 | End: Fri Jan 12 22:40:00 PST 2018 -->
																								<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 21:55:00 PST 2018 End: Fri Jan 12 22:40:00 PST 2018 Timezone Adj: 2 -->
										 			
		<!-- Start: Fri Jan 12 21:55:00 PST 2018 | End: Fri Jan 12 22:50:00 PST 2018 -->
																								<!-- UTIL IS BETWEEN Now: Fri Jan 12 10:17:41 PST 2018 Now Adj: Fri Jan 12 12:17:41 PST 2018 Start: Fri Jan 12 21:55:00 PST 2018 End: Fri Jan 12 22:50:00 PST 2018 Timezone Adj: 2 -->
										  

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid padding-top-1x padding-bottom-1x">
				<div class="mt-2">
				
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
						
	 					
	
	<style>
		.breakingTop {background-color:#cc0000; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.breakingTop a {color:#fff; font-size:10pt; font-weight:normal}
		
		.livestreamTop {background-color:#E67E22; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.livestreamTop a {color:#fff;font-size:10pt;  font-weight:normal}
		
		.severeTop {background-color:#ffff00; color:#cc0000; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.severeTop a {color:#cc0000;font-size:10pt; font-weight:normal; background-color: #FFFFCC;padding: 5px;}
		.severeTop a:hover {background-color: #FFFF66;}

		
		.closingsTop {background-color:#000080; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.closingsTop a {color:#fff;font-size:10pt; font-weight:normal}
		
		.infoTop {background-color:#7B7D7D; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.infoTop a {color:#fff;font-size:10pt; font-weight:normal}	
	</style>
	
			<div class="row" id="alertsBar">
												<div class="col-lg-12">
				<div class="livestreamTop"><i class="fa fa-video-camera" aria-hidden="true"></i> Livestream <a href="/livestream"> View Now </a></div>
			</div>
								</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																																				
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Dick Durbin admonishes Trump for 'shithole' comments
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="http://media.heartlandtv.com/designimages/STORY-IMAGE.jpg" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday...</p>
																								<div class="article-posted">Posted: Jan. 12, 2018 11:27 AM</div>
												<div class="article-updated">Updated: Jan. 12, 2018 12:12 PM</div>
																								

																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
																						
																																																							
																						
																						
																																		

											
											<div class="row">
												<div class="col-lg-8">
												
												
																																																															<p> Illinois Democratic Sen. Dick Durbin, a key negotiator in immigration talks, rebuked President Donald Trump on Friday morning for referring to African nations <a href="http://www.cnn.com/2018/01/12/politics/donald-trump-tweet-daca-rejection/index.html">as "shithole" countries</a>. </p>																																																			<p> In a news conference, Durbin, who had been in the White House meeting where the comments were made, described Trump's words as "hate filled, vile and racist" and told reporters. </p>																																																			<p> Durbin described his shock when hearing Trump's words. </p>																																																			<p> "I cannot believe that in the history of the White House, in the Oval Office, any president has ever spoken words that I personally heard our president speak yesterday," Durbin said. </p>																																																			<p> "He said these hate-filled things and he said them repeatedly," said Durbin, the second-ranking Democrat in the Senate. </p>																																																			<p> Amid the fallout from the comments, <a href="http://www.cnn.com/2018/01/12/politics/donald-trump-tweet-daca-rejection/index.html">Trump tweeted Friday morning</a>, "The language used by me at the DACA meeting was tough, but this was not the language used. What was really tough was the outlandish proposal made - a big setback for DACA!" </p>																																																			<p> Durbin's comments came the day after his bipartisan group of immigration negotiators found an agreement to protect hundreds of thousands of recipients of the expiring Deferred Action for Childhood Arrivals program. In exchange for an increase in border security funding, the group had agreed to a plan that would give DACA participants a 10- to 12-year path to citizenship and even find protections for individuals with Temporary Protected Status from countries like El Salvador and Haiti. </p>																																																			<p> But, while Durbin has said his group will continue trying to sell its plan to fellow members, the future of the DACA negotiations are muddied now. Trump's comments call into question whether moderate Republicans can really pull Trump to the center on immigration at all. </p>																																																			<p> According to one source familiar, Trump spent Thursday night calling supporters and doing a kind of victory lap over his comments. And Republicans conservative on immigration applauded Trump Friday morning. </p>																																																			<p> "Hang in there Mr. President @realDonaldTrump. If those countries aren't as you described, Democrats should be happy to deport criminal aliens back to them. & End #AnchorBabies, too," <a href="https://twitter.com/SteveKingIA/status/951803721884884993" target="_blank">Rep. Steve King tweeted</a>. </p>																																																			<p> Still, congressional negotiators who have worked for several months and even years trying to find a resolution to DACA say they can't let Trump's comments be a distraction for the work ahead. </p>																																																			<p> "For months, I have been involved in numerous high level bipartisan meetings negotiating DACA, including Thursday's meeting at the White House," said Rep. Mario Diaz Balart, a Republican from Florida, who was also in the White House meeting Thursday. </p>																																																			<p> "There are almost 800,000 young DACA beneficiaries who will face imminent deportation in March if we do not reach a deal. I will not be diverted from all possible efforts to continue negotiating to stop the deportations. Nothing will divert my focus to stop the deportation of these innocent people whose futures are at stake." </p>																								
																								
																								</div> 												<div class="col-lg-4">
																																							<div class="text-center mx-auto">
														<div class="dfpWrapper pb-4">
															<div id='div-gpt-ad-article'>
																<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
															</div>
														</div>
													</div>
																																																																	<div class="card bg-faded">
														<div class="card-block"><p>Dick Durbin is a part of a bipartisan group of senators negotiating immigration</p><p>President Donald Trump's comments Thursday have muddied negotiations</p></div>
													</div>
																																																			</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.kimt.com/content/national/468996583.html" data-numposts="5" data-width="100%"></div>
											</div>
																														</div>

															</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
																<div class="text-center" style="margin-bottom:30px">
									<div class="dfpWrapper">
										<div id='div-gpt-ad-right1' style="text-align:center">
											<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
										</div>
									</div>	
								</div>
								
																																																
																																															<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Most Popular Stories</h1>
													</div>
																																																																											
<div class="tr-section" id="mostPopular">
	<ul>
		<li><a href="http://www.kimt.com/content/news/465443453.html">How are the roads? Take a look at the latest road conditions</a></li>
		<li><a href="http://www.kimt.com/content/news/468857083.html">UPDATE:  More flu-related deaths in Iowa</a></li>
		<li><a href="http://www.kimt.com/content/news/468954293.html">Weather announcements: Wind chill advisory in effect; find school delays here</a></li>
		<li><a href="http://www.kimt.com/content/news/468261473.html">Record-breaking bowling! Mason City man sets a new record</a></li>
		<li><a href="http://www.kimt.com/content/news/468960493.html">Man arrested for allegedly putting Nora Springs police chief in 'choke hold'</a></li>
		<li><a href="http://www.kimt.com/content/news/468821523.html">Mason City man facing pair of burglary charges</a></li>
		<li><a href="http://www.kimt.com/content/news/468767723.html">Videos: Midday storm tracking and driving conditions</a></li>
		<li><a href="http://www.kimt.com/content/news/468619203.html">Chickasaw County woman accused of writing bad checks</a></li>
		<li><a href="http://www.kimt.com/content/news/468970543.html">Mason City man injured in rollover crash in Mower County</a></li>
		<li><a href="http://www.kimt.com/content/news/468844623.html">Walmart boosts starting pay, closing dozens of Sam's Clubs</a></li>
		</ul>
</div>
						
									


																							</div>
																																																																		<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Latest Video</h1>
													</div>
																																																																									


<div class="tr-section" id="rightHeadlines">
	<ul>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468961623.html">HIV grant for Cerro Gordo Co.</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468961233.html">Cold means business for cabs</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468912233.html">Law Enforcement in the Snow</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468885063.html">A Day of Sledding</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468884653.html">Responding to Calls of Frozen Pipes</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468884403.html">Psychology Behind Driving in Storms</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468880493.html">KIMT StormTeam 3 Weather Forecast (1-11-18)</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468876683.html">Transit bus drivers discuss winter storm</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468876073.html">Winter storm's impact on air travel</a></li>
		<li class="entry-title"><a href="http://www.kimt.com/content/video/468875863.html">Truck driver reacts to aftermath of winter storm</a></li>
		</ul>
</div>

						
			

																							</div>
																																																																		<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Community Events</h1>
													</div>
																																					<p><!-- eviesays.com calendar -->
<script type="text/javascript"
src="//widget.eviesays.com/widget/embed.js?site=kimt&label=default"
async="true"></script></p>
																																																											</div>
																																																																		<div class="tr-section">
																																					<p><center>
<tqwgtplaceholder holdername="embedded_1488447503414"></tqwgtplaceholder>
</center></p>
																																																											</div>
																																		<div class="text-center" style="margin-bottom:30px">
								<div class="dfpWrapper">
									<div id='div-gpt-ad-right2' style="text-align:center">
										<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
									</div>
								</div>	
							</div>


							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1751 Highway 52 North<br />Rochester, MN, 55901<br /><br />112 N. Pennsylvania Ave.<br />Mason City, IA, 50401<br /><br />135 East Williams St.<br />Albert Lea, MN, 56007<br /><br />Rochester MN - 1-800-323-4883<br />Albert Lea MN - 507-369-0256<br />Mason City IA - 641-423-2540</p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/kimt-news-3/id1217561442?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.kimt&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="http://www.kimt.com/about-us">About Us</a></li>
																			<li><a href="http://www.kimt.com/about-us/kimt-jobs">Jobs</a></li>
																			<li><a href="http://www.kimt.com/about-us/meet-the-news-team">Meet The News Team</a></li>
																			<li><a href="http://www.kimt.com/about-us/management-and-sales">Management & Sales</a></li>
																			<li><a href="http://www.kimt.com/content/news/Closed-Captioning-Information-451643503.html">Closed Captioning</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/equal-employment-opportunity-records/">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kimt/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451645913.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.kimt.com/content/news/451646363.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright KIMT. Copyright © 2018 Heartland Media, LLC. All Rights Reserved.
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="http://www.kimt.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="http://www.kimt.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 120
				});
			 });
		</script>
		<script src="http://www.kimt.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="http://www.kimt.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e8cc3c7413a9c9"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.kimt.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National Content'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
						<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (263); </script>
			</body>
</html>
		
			
